::: Motomodd Estatus: Total de tópicos: 11,926, Total de Posts: 70,094, Total de Membros: 245,019 - Desbloqueio Motorola - Desbloqueio Nokia - Desbloqueio Samsung - Desbloqueio BlackBerry - Desbloqueio Modem Huawei - - Desbloqueio Sony Ericsson
Horários baseados na GMT -3. Agora são 07:15 PM.
Motomodd

Este site é gratuito, com isso pedimos que gentilmente desative
o AdBlock para poder visualizar todo o conteúdo do nosso site
uma vez que o site é mantido com a publicidade criada junto a seus parceiros.

This site is free, so we ask you to kindly turn off
AdBlock to view the entire contents of our website once the site
is maintained with the publicity created with his partners.

APÓS DESATIVAR O ADBLOCK PRESSIONE A TECLA F5 PARA ATUALIZAR A PÁGINA
AFTER TURN OFF ADBLOCK PRESS THE BUTTON F5 TO UPDATE THE PAGE

Desativa AdBlock


Voltar   Motomodd > Personalização de celular/Modds
Notícias

Personalização de celular/Modds Personalize seu celular com skins, imagens, videos e muito mais.


Resposta
 
Ferramentas do Tópico
  #7  
Antigo 29-09-2009, 02:45 PM
Avatar de Tigrao_ns
Membro Senior
 
Registrado em: Jul 2009
Localização: São Paulo
Posts: 4,241
MUITO OBRIGADO: 2,412
Agradecido 1,597 Vezes em 474 Posts
Reputação: 61
Tigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulhar
Padrão Re: Meus video não tem mais audio!!!!!

Citação:
Postado Originalmente por guinho w.a Ver Post
Acho que foi mal configuração sua na conversão do vídeo amigo.
Ou o próprio vídeo pode não ter o audio.

Até..
Mas guinho uma pergunta interessante, mas q vc vai me reponde com logica pois estou em duvida, ele disse q assistia os videos do bleach com audio e depois no outro dia ja não tinha mais audio, e ele naum instalou nenhum programa,sera q invés de ser má configuração no video, naum seria q o rokr z6 dele naum esta conseguindo juntar a parte de audio com a parte de video?
Responder com Citação
  #8  
Antigo 29-09-2009, 04:56 PM
Avatar de Liine meksquer
Membro Senior
 
Registrado em: Apr 2009
Posts: 2,154
MUITO OBRIGADO: 445
Agradecido 681 Vezes em 187 Posts
Reputação: 36
Liine meksquer é um nome conhecido por todosLiine meksquer é um nome conhecido por todosLiine meksquer é um nome conhecido por todosLiine meksquer é um nome conhecido por todosLiine meksquer é um nome conhecido por todosLiine meksquer é um nome conhecido por todos
Padrão Re: Meus video não tem mais audio!!!!!

Citação:
Postado Originalmente por tigrao_ns Ver Post
Mas guinho uma pergunta interessante, mas q vc vai me reponde com logica pois estou em duvida, ele disse q assistia os videos do bleach com audio e depois no outro dia ja não tinha mais audio, e ele naum instalou nenhum programa,sera q invés de ser má configuração no video, naum seria q o rokr z6 dele naum esta conseguindo juntar a parte de audio com a parte de video?
Até que sua lógica faz sentido, mas os arquivos
.3gp o audio é junto com o vídeo, entende ?
Não é separado, como em certos dvd's ...
E para a dúvida do amigo: já testou passar o mesmo vídeo
no computador ? Caso o som não saia, realmente é o vídeo ...
Responder com Citação
  #9  
Antigo 29-09-2009, 08:38 PM
Avatar de guinho w.a
Super Administrador
 
Registrado em: May 2008
Localização: Rio de Janeiro - Brasil
Posts: 25,443
MUITO OBRIGADO: 7,144
Agradecido 7,232 Vezes em 3,169 Posts
Reputação: 50
guinho w.a possui uma reputação que o reputaguinho w.a possui uma reputação que o reputaguinho w.a possui uma reputação que o reputaguinho w.a possui uma reputação que o reputaguinho w.a possui uma reputação que o reputaguinho w.a possui uma reputação que o reputaguinho w.a possui uma reputação que o reputaguinho w.a possui uma reputação que o reputaguinho w.a possui uma reputação que o reputaguinho w.a possui uma reputação que o reputaguinho w.a possui uma reputação que o reputa
Padrão Re: Meus video não tem mais audio!!!!!

Citação:
Postado Originalmente por tigrao_ns Ver Post
Mas guinho uma pergunta interessante, mas q vc vai me reponde com logica pois estou em duvida, ele disse q assistia os videos do bleach com audio e depois no outro dia ja não tinha mais audio, e ele naum instalou nenhum programa,sera q invés de ser má configuração no video, naum seria q o rokr z6 dele naum esta conseguindo juntar a parte de audio com a parte de video?
Então no caso do Z6 pode ser problema de Codecs.
Mas de qualquer forma, a configuração do video não pode ser muito alta.

Até..
__________________
ATENÇÃO PESSOAL:
Usem a [Para ver e baixar os arquivos, deve se Registrar ou Logar. ]antes de postar sua duvida ou criar um tópico, clique [Para ver e baixar os arquivos, deve se Registrar ou Logar. ]para pesquisar.
Faça Upload de suas fotos, envie seus arquivos gratuitamente, clique [Para ver e baixar os arquivos, deve se Registrar ou Logar. ].
[Para ver e baixar os arquivos, deve se Registrar ou Logar. ]
[Para ver e baixar os arquivos, deve se Registrar ou Logar. ]
Por favor galera, ao criarem um tópico ou post, criar na área correta, que corresponde ao seu problema ou celular.
Não tiro duvidas por Mensagem Privada ou Mensagem de Visitante (Use o forum para suporte). Obrigado.

[Para ver e baixar os arquivos, deve se Registrar ou Logar. ]
[Para ver e baixar os arquivos, deve se Registrar ou Logar. ]
[Para ver e baixar os arquivos, deve se Registrar ou Logar. ]
[Para ver e baixar os arquivos, deve se Registrar ou Logar. ]
[Para ver e baixar os arquivos, deve se Registrar ou Logar. ]
[Para ver e baixar os arquivos, deve se Registrar ou Logar. ]
[Para ver e baixar os arquivos, deve se Registrar ou Logar. ]
[Para ver e baixar os arquivos, deve se Registrar ou Logar. ]





Responder com Citação
  #10  
Antigo 30-09-2009, 01:18 PM
Avatar de Aleexx2
Administrador
 
Registrado em: May 2009
Localização: São Paulo - Brasil
Posts: 10,020
MUITO OBRIGADO: 4,379
Agradecido 4,443 Vezes em 1,644 Posts
Reputação: 50
Aleexx2 tem muito do que se orgulharAleexx2 tem muito do que se orgulharAleexx2 tem muito do que se orgulharAleexx2 tem muito do que se orgulharAleexx2 tem muito do que se orgulharAleexx2 tem muito do que se orgulharAleexx2 tem muito do que se orgulharAleexx2 tem muito do que se orgulhar
Padrão Re: Meus video não tem mais audio!!!!!

Se ele estiver usando o MPlayer ou o zLMPlayer ambos não tem codec de audio pra videos em 3GP teria que usar o Player Nativo do cel pra executar videos 3GP...
Responder com Citação
  #11  
Antigo 30-09-2009, 01:29 PM
Avatar de Tigrao_ns
Membro Senior
 
Registrado em: Jul 2009
Localização: São Paulo
Posts: 4,241
MUITO OBRIGADO: 2,412
Agradecido 1,597 Vezes em 474 Posts
Reputação: 61
Tigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulharTigrao_ns tem muito do que se orgulhar
Padrão Re: Meus video não tem mais audio!!!!!

Citação:
Postado Originalmente por Alex_Rokr Ver Post
Se ele estiver usando o MPlayer ou o zLMPlayer ambos não tem codec de audio pra videos em 3GP teria que usar o Player Nativo do cel pra executar videos 3GP...
Ele com certeza esta usando o Mplayer ou o zlMplayer por quê o player
nativo do celular naum suporta tanta taxa de bits, msm usando aquele jeito de aumenta a taxa de bits que eu postei, ou ele deve ter configurado o video para usar menos taxa de bits em algum conversor e isso deve estar causando o problema. Dai tem de ussar o tuto q o guinho postou na pagina anterior.
Responder com Citação
  #12  
Antigo 24-10-2009, 05:26 PM
Avatar de thiago0204
Membro Senior
 
Registrado em: Nov 2008
Localização: ColdVille (GringoVille), Nördregion - EUS
Posts: 567
MUITO OBRIGADO: 173
Agradecido 226 Vezes em 68 Posts
Reputação: 17
thiago0204 é uma jóia brutathiago0204 é uma jóia brutathiago0204 é uma jóia bruta
Padrão Re: Meus video não tem mais audio!!!!!

galera, ñ viaja ¬¬
no começo ele falou q o celular dele é um RIZR Z3
seria bom ele ver se o celular ñ faz nenhum som (musica, toques) pq o problema pode estar na audio_cfg, jah tive esse problema, e resolvi trocando esse arquivo.
Responder com Citação
Resposta

Favoritos


Usuários Ativos Atualmente Vendo Esse Tópico: 1 (0 membros e 1 visitantes)
 
Ferramentas do Tópico

Regras para Posts
Você não pode postar novos tópicos
Você não pode postar respostas
Você não pode postar anexos
Você não pode editar seus posts

Código [IMG] Sim
Código HTML Não
Trackbacks are Não
Pingbacks are Não
Refbacks are Não

Ir para...

Tópicos Similares
Tópico Tópico Iniciado Por Fórum Respostas Última Mensagem
Tutorial Windows Movie Maker numb Tutoriais Windows/ Linux 5 18-11-2009 11:12 AM
LineAge II Nosyel Tutoriais Line Age 11 01-06-2009 03:28 PM

Bem vindo(a), acesso rápido Motomodd


Horários baseados na GMT -3. Agora são 07:15 PM.

Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. :: Translated by vB-Brasil
Revisado / Administrado por Guinho W.A Motomodd® - Todos os direitos Reservados