::: Motomodd Estatus: Total de tópicos: 11,931, Total de Posts: 70,102, Total de Membros: 245,083 - Desbloqueio Motorola - Desbloqueio Nokia - Desbloqueio Samsung - Desbloqueio BlackBerry - Desbloqueio Modem Huawei - - Desbloqueio Sony Ericsson
Horários baseados na GMT -3. Agora são 03:53 PM.
Motomodd

Este site é gratuito, com isso pedimos que gentilmente desative
o AdBlock para poder visualizar todo o conteúdo do nosso site
uma vez que o site é mantido com a publicidade criada junto a seus parceiros.

This site is free, so we ask you to kindly turn off
AdBlock to view the entire contents of our website once the site
is maintained with the publicity created with his partners.

APÓS DESATIVAR O ADBLOCK PRESSIONE A TECLA F5 PARA ATUALIZAR A PÁGINA
AFTER TURN OFF ADBLOCK PRESS THE BUTTON F5 TO UPDATE THE PAGE

Desativa AdBlock


Voltar   Motomodd > Motorola > Outros Modelos
Notícias

Outros Modelos Outros Modelos conhecidos


Resposta
 
Ferramentas do Tópico
  #1  
Antigo 07-06-2011, 10:34 PM
Avatar de bruno0170
Membro
 
Registrado em: Aug 2009
Posts: 3
MUITO OBRIGADO: 0
Agradecido 0 Vezes em 0 Posts
Reputação: 0
bruno0170 é um desconhecido a essa altura
Question [AJUDA] Motorola Q11 nao reconhece a VIVO

Seguinte pessoal uso o forum a um tempo porem nunca postei nada aqui ... mais estou realmente com um problema ...

Meu cel deu problema de consumo alto mandei na autorizada e arrumou depois de 1 mes la ...

So que quando volto ele voltou com um novo problema ...

Nao reconhece a minha operadora Vivo ... aparece na Tela em cima do relogio escrito .... SEM COBERTURA .... e nao acha sinal da rede ...
A TIM , OI , Claro ... funciona perfeitamente o problema é justo com a VIVO que eu uso nao ta reconhecendo ...

Meu Chip esta bom ja testei 6 Chips vivo diferentes e nenhum acha sinal .... nem manual nem automaticamente ....

Se eu reinstalar o Firmware sera q ele volta a funcionar ?
Nao quero levar de volta na autorizada e deixar mais 1 mes la se um Reflash do Firwmare resolver o assunto isso eu faço em 10min aqui ....

Desde já obrigado pessoal espero q me ajudem .....
Responder com Citação
  #2  
Antigo 08-06-2011, 12:28 PM
Avatar de Arthur_rokr
Suporte Moto
 
Registrado em: May 2010
Localização: Resplendor-MG
Posts: 4,968
MUITO OBRIGADO: 3,795
Agradecido 1,054 Vezes em 642 Posts
Reputação: 62
Arthur_rokr é um nome conhecido por todosArthur_rokr é um nome conhecido por todosArthur_rokr é um nome conhecido por todosArthur_rokr é um nome conhecido por todosArthur_rokr é um nome conhecido por todosArthur_rokr é um nome conhecido por todos
Padrão Re: [AJUDA] Motorola Q11 nao reconhece a VIVO

Vc já tentou mudar a frequência de recebimento de sinal de seu celular maninho? A vivo opera numa frequência diferente das outras operadoras 850/1900

Abraços
__________________
Novo aqui?!? Não perca seu tempo amigo! Registre-se e venha fazer parte do melhor forum motorola de assitencia e modificação do Brasil!!!
Responder com Citação
Os membros abaixo disseram "MUITO OBRIGADO" a : Arthur_rokr por terem gostado deste Post :
jr.hard (08-06-2011)
  #3  
Antigo 08-06-2011, 12:36 PM
Avatar de bruno0170
Membro
 
Registrado em: Aug 2009
Posts: 3
MUITO OBRIGADO: 0
Agradecido 0 Vezes em 0 Posts
Reputação: 0
bruno0170 é um desconhecido a essa altura
Padrão Re: [AJUDA] Motorola Q11 nao reconhece a VIVO

Citação:
Postado Originalmente por Arthur_rokr Ver Post
Vc já tentou mudar a frequência de recebimento de sinal de seu celular maninho? A vivo opera numa frequência diferente das outras operadoras 850/1900

Abraços
Entao cara vc sabe como faz isso manualmente ...
pq antes de ir pro concerto eu so colocava o chip da vivo e ja era tava pronto pra usar ....
Agora eu vo em configuraçao de rede ta em automatico se eu vo pra manual tbm nao dá em nada fala q nao conseguil comunicaçao com a rede e volta pra Automatico
valew ae por responder .....
Responder com Citação
  #4  
Antigo 08-06-2011, 03:34 PM
Avatar de Arthur_rokr
Suporte Moto
 
Registrado em: May 2010
Localização: Resplendor-MG
Posts: 4,968
MUITO OBRIGADO: 3,795
Agradecido 1,054 Vezes em 642 Posts
Reputação: 62
Arthur_rokr é um nome conhecido por todosArthur_rokr é um nome conhecido por todosArthur_rokr é um nome conhecido por todosArthur_rokr é um nome conhecido por todosArthur_rokr é um nome conhecido por todosArthur_rokr é um nome conhecido por todos
Padrão Re: [AJUDA] Motorola Q11 nao reconhece a VIVO

Já está no automático.. Humn... Vamos ver.. Vamos ver..
Outros aparelhos que usam a vivo aí em sua região agem dá mesma forma que seu celular?
Vc notou se depois de ter levado seu cel se eles fizeram alguma modificação no sistema dele ou fizeram uma atualização?
Ele aceita todas as bandas de sinal?
__________________
Novo aqui?!? Não perca seu tempo amigo! Registre-se e venha fazer parte do melhor forum motorola de assitencia e modificação do Brasil!!!
Responder com Citação
Os membros abaixo disseram "MUITO OBRIGADO" a : Arthur_rokr por terem gostado deste Post :
jr.hard (08-06-2011)
  #5  
Antigo 08-06-2011, 03:48 PM
Avatar de jr.hard
Membro VIP
 
Registrado em: Apr 2010
Localização: Castanhal - Pará (PA)
Posts: 9,915
MUITO OBRIGADO: 5,543
Agradecido 5,952 Vezes em 2,680 Posts
Reputação: 115
jr.hard é explendido para se observarjr.hard é explendido para se observarjr.hard é explendido para se observarjr.hard é explendido para se observarjr.hard é explendido para se observarjr.hard é explendido para se observarjr.hard é explendido para se observar
Padrão Re: [AJUDA] Motorola Q11 nao reconhece a VIVO

é pq eu não uso Q11.. mas se fizer isso q o arthur falou com certeza resolve..

isso não parece problema de firmware não.

[Movido para "Outros Modelos"]
__________________
Siga-me no Instagram @juniorvayne
Usuário Xperia Z1 - Snapdragon 800
Responder com Citação
Os membros abaixo disseram "MUITO OBRIGADO" a : jr.hard por terem gostado deste Post :
Arthur_rokr (08-06-2011)
  #6  
Antigo 08-06-2011, 11:12 PM
Avatar de bruno0170
Membro
 
Registrado em: Aug 2009
Posts: 3
MUITO OBRIGADO: 0
Agradecido 0 Vezes em 0 Posts
Reputação: 0
bruno0170 é um desconhecido a essa altura
Padrão Re: [AJUDA] Motorola Q11 nao reconhece a VIVO

Citação:
Postado Originalmente por Arthur_rokr Ver Post
Já está no automático.. Humn... Vamos ver.. Vamos ver..
Outros aparelhos que usam a vivo aí em sua região agem dá mesma forma que seu celular?
Vc notou se depois de ter levado seu cel se eles fizeram alguma modificação no sistema dele ou fizeram uma atualização?
Ele aceita todas as bandas de sinal?

Nao nem atualizaçao nada mesmo FW mesmo WinMo e etc .... e antes dele ir o meu vivo funcionava de boa .... e nunca vi celular nenhum fazer isso =/ minha mae tem ate akeles MP20 zuado la e pega a vivo q é uma beleza huahua primeiro celular q deu esse tipo de problema por aki ... e justo na minha mao sortudo demais eu.... auhahua
Responder com Citação
Resposta

Favoritos

Tags
Motorola, problema, q11, vivo


Usuários Ativos Atualmente Vendo Esse Tópico: 1 (0 membros e 1 visitantes)
 
Ferramentas do Tópico

Regras para Posts
Você não pode postar novos tópicos
Você não pode postar respostas
Você não pode postar anexos
Você não pode editar seus posts

Código [IMG] Sim
Código HTML Não
Trackbacks are Não
Pingbacks are Não
Refbacks are Não

Ir para...

Bem vindo(a), acesso rápido Motomodd

Horários baseados na GMT -3. Agora são 03:53 PM.

Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. :: Translated by vB-Brasil
Revisado / Administrado por Guinho W.A Motomodd® - Todos os direitos Reservados